CENTOS 7 Fehler beim Update mit unprivileged LXC

Nachdem ein LXC als unprivileged im PVE angelegt wurde kommt es beim default yum update zu einem Fehler. Es wird angezeigt, dass das filesystem-3.2-25.e17.x86_64 Paket nicht aktualisiert werden kann.

# dist macros.

%centos_ver 7
%centos 7
%rhel 7
%dist .el7
%el7 1
%_netsharedpath /sys:/proc

Cookies helfen bei der Bereitstellung von Inhalten. Durch die Nutzung dieser Seiten erklären Sie sich damit einverstanden, dass Cookies auf Ihrem Rechner gespeichert werden. Weitere Information